We are investigating an issue with session ingestion
Incident Report for LogRocket
Resolved
This incident has been resolved.
Posted 6 months ago. May 21, 2018 - 09:46 EDT
Investigating
We are currently investigating this issue.
Posted 6 months ago. May 21, 2018 - 09:08 EDT
This incident affected: Session Collection.